Fehler im Forum 3.0

Forumsregeln
Bitte beachte unsere Forum Netiquette
Antworten
Benutzeravatar
GIFWilli59
Eiger (3970m)
Beiträge: 4033
Registriert: 02.11.2014 - 21:50
Skitage 18/19: 36
Skitage 19/20: 36
Skitage 20/21: 17
Ski: ja
Snowboard: nein
Hat sich bedankt: 2335 Mal
Danksagung erhalten: 1046 Mal

Re: Fehler im Forum 3.0

Beitrag von GIFWilli59 » 10.11.2020 - 13:00

Also wenn man die Bilder im Forum hochgeladen hat, ist das immer so. Du musst die Bilder dann in einem neuen Tab öffnen, die URL kopieren und in die img-Tags packen. Dann funktioniert es. Leider sehr umständlich.

Zitat

Code: Alles auswählen

[quote=ski-chrigel post_id=5291311 time=1604911948 user_id=4446]
[b][u]9.11.20: Saas Fee[/u][/b] 

E29E549D-8012-41B7-A4E1-ACED37EF0AB2.jpeg[quote]
URL Bild:
download/file.php?id=164668&mode=view

Bild im Zitat:

Code: Alles auswählen

[quote=ski-chrigel post_id=5291311 time=1604911948 user_id=4446]
[b][u]9.11.20: Saas Fee[/u][/b] 

[img]https://www.alpinforum.com/forum/download/file.php?id=164668&mode=view[/img][quote]
ski-chrigel hat geschrieben:
09.11.2020 - 09:52
9.11.20: Saas Fee

Bild


Benutzeravatar
GIFWilli59
Eiger (3970m)
Beiträge: 4033
Registriert: 02.11.2014 - 21:50
Skitage 18/19: 36
Skitage 19/20: 36
Skitage 20/21: 17
Ski: ja
Snowboard: nein
Hat sich bedankt: 2335 Mal
Danksagung erhalten: 1046 Mal

Re: Fehler im Forum 3.0

Beitrag von GIFWilli59 » 17.11.2020 - 18:26

Bei mir bekomme ich momentan ständig das Popup, dass ich meinen Adblocker ausmachen soll. Ich verwende aber keinen Adblocker (Win 10, Edge, angemeldet/ Firefox, nicht angemeldet). Gestern hat es noch funktioniert.

Benutzeravatar
schwabenzorro
Vogelsberg (520m)
Beiträge: 587
Registriert: 08.11.2013 - 10:47
Skitage 18/19: 0
Skitage 19/20: 0
Skitage 20/21: 0
Ski: ja
Snowboard: nein
Ort: 73333
Hat sich bedankt: 114 Mal
Danksagung erhalten: 129 Mal

Re: Fehler im Forum 3.0

Beitrag von schwabenzorro » 17.11.2020 - 18:42

Bekomme ich schon seit einiger Zeit, obwohl ich keinen Ad-Blocker verwende. Ich vermute, das hat irgendetwas mit meiner Kaspersky-Software zu tun, aber keine Ahnung, was ich da ändern müsste. Ist ziemlich nervig.
2013/2014: 342.819 Höhenmeter in 26 Tagen
2014/2015: 325.970 Höhenmeter in 24 Tagen
2015/2016: 359.272 Höhenmeter in 25 Tagen
2016/2017: 461.598 Höhenmeter und 2.484 km in 31 Tagen
2017/2018: 507.804 Höhenmeter und 2.691 km in 33 Tagen
2018/2019: 625.912 Höhenmeter und 3.253 km in 37 Tagen
2019/2020: 386.376 Höhenmeter und 1.993 km in 22 Tagen
2020/2021: bisher ein frisch renoviertes Wohnzimmer
Beim Skifahren gibt es kein schlechtes Wetter, nur interessante Verhältnisse.

Benutzeravatar
David93
Moderator
Beiträge: 3326
Registriert: 12.11.2011 - 18:57
Skitage 18/19: 9
Skitage 19/20: 6
Skitage 20/21: 0
Ski: ja
Snowboard: nein
Ort: In Bayerns Mitte
Hat sich bedankt: 195 Mal
Danksagung erhalten: 565 Mal

Re: Fehler im Forum 3.0

Beitrag von David93 » 17.11.2020 - 19:54

Das Phänomen wurde schonmal gemeldet. Weilerking hat hier damals einige Lösungsvorschläge gebracht. Vielleicht ist ja ein Tipp dabei der bei euch das Problem löst:
viewtopic.php?p=5277573#p5277610

Benutzeravatar
GIFWilli59
Eiger (3970m)
Beiträge: 4033
Registriert: 02.11.2014 - 21:50
Skitage 18/19: 36
Skitage 19/20: 36
Skitage 20/21: 17
Ski: ja
Snowboard: nein
Hat sich bedankt: 2335 Mal
Danksagung erhalten: 1046 Mal

Re: Fehler im Forum 3.0

Beitrag von GIFWilli59 » 17.11.2020 - 20:37

Hm, keine Ahnung was das Problem war, nachdem ich mich einmal mit dem Hotspot meines Handys verbunden und nun wieder mit dem WLAN verbunden habe, geht es wieder. :nixweiss:

Benutzeravatar
SCHLITTLER95
Großer Müggelberg (115m)
Beiträge: 281
Registriert: 28.09.2015 - 17:26
Skitage 18/19: 6
Skitage 19/20: 6
Skitage 20/21: 0
Ski: ja
Snowboard: nein
Ort: Nähe Olten/Schweiz
Hat sich bedankt: 283 Mal
Danksagung erhalten: 196 Mal

Re: Fehler im Forum 3.0

Beitrag von SCHLITTLER95 » 28.11.2020 - 13:14

Bei mir kommt heute bei "aktive Themen" und "neue Beiträge" immer die Meldung, dass die Suche nicht verfügbar ist. Nicht nur zur vollen Stunde.
Dateianhänge
Screenshot_20201128-125451.png
Alljährlicher Skiurlaub in: 2020 Savognin; 2018 Savognin; 2017 Grindelwald; 2016 Lenk; 2015 Flumserberg; 2014 Flumserberg; 2013 Scuol;
2013 Engelberg; 2012 Grächen; 2011 Kandersteg; 2010 Hasliberg; 2008 Hasliberg; 2007 Hasliberg; 2006 Hasliberg; 2005 Rougemont; 2004 Rougemont; 2003 Lenk

Weilerking
Administrator
Beiträge: 93
Registriert: 17.09.2014 - 18:49
Skitage 18/19: 0
Skitage 19/20: 0
Skitage 20/21: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 6 Mal
Danksagung erhalten: 33 Mal

Re: Fehler im Forum 3.0

Beitrag von Weilerking » 28.11.2020 - 15:55

SCHLITTLER95 hat geschrieben:
28.11.2020 - 13:14
Bei mir kommt heute bei "aktive Themen" und "neue Beiträge" immer die Meldung, dass die Suche nicht verfügbar ist. Nicht nur zur vollen Stunde.
Problem müsste jetzt behoben sein.
Hatten einen DoS auf der Seite, welcher den Server ganz gut ausgelastet hat. Deshalb waren die Suchfunktion, ungelesene Beiträge & neue Beiträge die letzten beiden Tage nur unregelmäßig nutzbar.


Schleitheim
Brocken (1142m)
Beiträge: 1178
Registriert: 13.10.2012 - 11:11
Skitage 18/19: 37
Skitage 19/20: 38
Skitage 20/21: 65
Ski: ja
Snowboard: nein
Hat sich bedankt: 29 Mal
Danksagung erhalten: 301 Mal

Re: Fehler im Forum 3.0

Beitrag von Schleitheim » 29.11.2020 - 08:42

Problem ist leider bereits wieder vorhanden.
Skitage 20/21: 65 (53×Davos-Klosters, 8×Zermatt, 2×Arosa-Lenzerheide, je 1×Saas Fee, Savognin)
Skitage 19/20: 38, Skitage 18/19: 37, Skitage 17/18: 28, Skitage 16/17: 22, Skitage 15/16: 17, Skitage 14/15: 20, Skitage 13/14: 19, Skitage 12/13: 19, Skitage 11/12: 14, Skitage 10/11: 16, Skitage 09/10: 13

Benutzeravatar
Drahtseil
Rigi-Kulm (1797m)
Beiträge: 1847
Registriert: 17.04.2011 - 21:17
Skitage 18/19: 11
Skitage 19/20: 7
Skitage 20/21: 0
Ski: ja
Snowboard: ja
Hat sich bedankt: 0
Danksagung erhalten: 155 Mal

Re: Fehler im Forum 3.0

Beitrag von Drahtseil » 06.02.2021 - 17:33

Ist es gewollt, das ohne Anmeldung "INFO / Diskussion zum aktuellen Wetter" nicht sichtbar ist? War gerade sehr verwundert, als ich am Rechner mit Anmeldung das Topic gesehen habe, am Smartphone ohne Anmeldung dann nicht.
"Ein Leben ohne Alpinforum ist möglich, aber sinnlos"

Weilerking
Administrator
Beiträge: 93
Registriert: 17.09.2014 - 18:49
Skitage 18/19: 0
Skitage 19/20: 0
Skitage 20/21: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 6 Mal
Danksagung erhalten: 33 Mal

Re: Fehler im Forum 3.0

Beitrag von Weilerking » 06.02.2021 - 18:13

Drahtseil hat geschrieben:
06.02.2021 - 17:33
Ist es gewollt, das ohne Anmeldung "INFO / Diskussion zum aktuellen Wetter" nicht sichtbar ist? War gerade sehr verwundert, als ich am Rechner mit Anmeldung das Topic gesehen habe, am Smartphone ohne Anmeldung dann nicht.
Das Topic ist auch ohne Anmeldung sichtbar...
Hast du vielleicht im falschen Unterforum nachgeschaut? Das Topic ist bei der letzten Umstrukturierung von Skigebiete in aller Welt in den neuen Bereich Alpines Klima & Wetter umgezogen.

Benutzeravatar
Drahtseil
Rigi-Kulm (1797m)
Beiträge: 1847
Registriert: 17.04.2011 - 21:17
Skitage 18/19: 11
Skitage 19/20: 7
Skitage 20/21: 0
Ski: ja
Snowboard: ja
Hat sich bedankt: 0
Danksagung erhalten: 155 Mal

Re: Fehler im Forum 3.0

Beitrag von Drahtseil » 06.02.2021 - 18:44

Weilerking hat geschrieben:
06.02.2021 - 18:13
Hast du vielleicht im falschen Unterforum nachgeschaut?
Ok, habe mich nicht genau genug ausgedrückt, entschuldige. Unter "Aktive Themen" war es unangemeldet nicht gelistet. Im angemeldeten Zustand stand es auf Platz 2.

Hier zwei Bilder, diese sind Zeitgleich entstanden:
Angemeldet.JPG
Unangemeldet.JPG
"Ein Leben ohne Alpinforum ist möglich, aber sinnlos"

Benutzeravatar
GIFWilli59
Eiger (3970m)
Beiträge: 4033
Registriert: 02.11.2014 - 21:50
Skitage 18/19: 36
Skitage 19/20: 36
Skitage 20/21: 17
Ski: ja
Snowboard: nein
Hat sich bedankt: 2335 Mal
Danksagung erhalten: 1046 Mal

Re: Fehler im Forum 3.0

Beitrag von GIFWilli59 » 06.02.2021 - 22:12

Für mich persönlich ist das zwar kein schwerwiegendes Problem, aber ich kann es genauso nachvollziehen, wie Drahtseil es beschreibt.

Weilerking
Administrator
Beiträge: 93
Registriert: 17.09.2014 - 18:49
Skitage 18/19: 0
Skitage 19/20: 0
Skitage 20/21: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 6 Mal
Danksagung erhalten: 33 Mal

Re: Fehler im Forum 3.0

Beitrag von Weilerking » 07.02.2021 - 20:33

Ja ich kanns nachvollziehen. Finde aber aktuell keine Erklärung für das Problem.
Sehe das aber auch nicht als unbedingt schwerwiegend an...


Benutzeravatar
Drahtseil
Rigi-Kulm (1797m)
Beiträge: 1847
Registriert: 17.04.2011 - 21:17
Skitage 18/19: 11
Skitage 19/20: 7
Skitage 20/21: 0
Ski: ja
Snowboard: ja
Hat sich bedankt: 0
Danksagung erhalten: 155 Mal

Re: Fehler im Forum 3.0

Beitrag von Drahtseil » 07.02.2021 - 22:21

Nein, schwerwiegend ist das auf keinen Fall. Wegen mir muss das noch nicht mal gefixt werden. Wollte nur Bescheid geben bzw. nachfragen, ob das so gewollt ist.
"Ein Leben ohne Alpinforum ist möglich, aber sinnlos"

Antworten

Zurück zu „Alpinforum|Neuigkeiten!“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast