Das Alpinforum wird ausschließlich durch Werbung finanziert.
Wir würden uns freuen, wenn du deinen Adblocker für das Alpinforum deaktivieren würdest! Danke!

Serverprobleme?

alles was neu ist und allgemeine Themen
Forumsregeln
Bitte beachte unsere Forum Netiquette
Antworten
Benutzeravatar
NeusserGletscher
Nebelhorn (2224m)
Beiträge: 2313
Registriert: 01.04.2010 - 16:45
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 180 Mal
Danksagung erhalten: 262 Mal

Serverprobleme?

Beitrag von NeusserGletscher » 06.11.2017 - 05:17

In letzter Zeit funktioniert die Suche wegen Auslastung oft nicht und das Einstellen / Ändert von Beiträgen dauert signifikant länger als gewohnt. Ist das bekannt?

Werbung wird nicht durch das Alpinforum bereitgestellt, sondern durch Google. Besucher dieser Links werden gebeten sorgfaeltig mit den angebotenen Produkten/Seiten umzugehen.
 

Benutzeravatar
GIFWilli59
Rigi-Kulm (1797m)
Beiträge: 1877
Registriert: 02.11.2014 - 21:50
Skitage 17/18: 35
Skitage 18/19: 16
Ski: ja
Snowboard: nein
Ort: Nordhessen
Hat sich bedankt: 605 Mal
Danksagung erhalten: 248 Mal

Re: Serverprobleme?

Beitrag von GIFWilli59 » 06.11.2017 - 11:17

Ja, ist es: http://www.alpinforum.com/forum/viewtop ... 8&start=32

Betrifft das Problem primär die frühen Morgenstunden?

Benutzeravatar
Pistencruiser
Nebelhorn (2224m)
Beiträge: 2337
Registriert: 10.05.2010 - 13:35
Skitage 17/18: 31
Skitage 18/19: 23
Ski: ja
Snowboard: nein
Ort: Weilheim i. OB
Hat sich bedankt: 166 Mal
Danksagung erhalten: 119 Mal

Re: Serverprobleme?

Beitrag von Pistencruiser » 06.11.2017 - 15:40

Betrifft bei mir primär die späten Abendstunden aber beim zweiten Klick funtionierts meistens.
Die einen kennen mich — die anderen können mich...!
Konrad Adenauer

Benutzeravatar
Greithner
Großer Müggelberg (115m)
Beiträge: 193
Registriert: 03.02.2012 - 22:50
Skitage 17/18: 30
Skitage 18/19: 4
Ski: ja
Snowboard: nein
Ort: Tauplitz
Hat sich bedankt: 199 Mal
Danksagung erhalten: 59 Mal

Re: Serverprobleme?

Beitrag von Greithner » 06.11.2017 - 15:47

Bei den meisen siehe Link zum Topik, bei mir meist um Mitternacht für eine halbe Stunde oder so. In den frühen Morgenstunden hatte ich es noch nicht.

EDIT: Gerade auch bemerkt, das meine 4 Tab`s noch am laden sind, obwohl nichts mehr zu laden wäre/ist. Es scheint so, alls hätte der Server irgendwo einen Fehler, kann die Seite nicht richtig fertig laden und behindert sich so. Also es werden Daten hin und her geschickt, bei fertiger Seite und das bremst den Server im gesamten aus, den es werden noch mehr Online sein als nur ich.
Wer keinen Sinn im Leben sieht, ist nicht nur unglücklich, sondern kaum lebensfähig.
*Albert Einstein*

Antworten

Zurück zu „Alpinforum|Neuigkeiten!“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste