Das Alpinforum wird ausschließlich durch Werbung finanziert.
Wir würden uns freuen, wenn du deinen Adblocker für das Alpinforum deaktivieren würdest! Danke!

Fehler im Forum 3.0

alles was neu ist und allgemeine Themen
Forumsregeln
Bitte beachte unsere Forum Netiquette
Antworten
Benutzeravatar
icedtea
Großer Müggelberg (115m)
Beiträge: 448
Registriert: 23.10.2018 - 13:40
Skitage 17/18: 18
Skitage 18/19: 13
Ski: ja
Snowboard: nein
Ort: Rhein-Main-Tiefebene
Hat sich bedankt: 291 Mal
Danksagung erhalten: 155 Mal

Re: Fehler im Forum 3.0

Beitrag von icedtea » 23.01.2019 - 21:09

Besonders die Banner oben oder unten find ich total nervig :bindagegen:
Wo ich schon war:
Ski-Zillertal 3000 (alles außer Gletscher); Hochzillertal/Hochfügen, Spieljoch, Hauser Kaibling; Alpendorf/Wagrain/Flachau; Maiskogel, Pass Thurn/Resterhöhe; Schmittenhöhe, Wildkogel, Damüls/Mellau, Hochzeiger, Kronplatz, Söllereck, Planai/Hochwurzen, Willingen
Was als nächstes kommt: vlt. Schnalstaler Gletscher

Werbung wird nicht durch das Alpinforum bereitgestellt, sondern durch Google. Besucher dieser Links werden gebeten sorgfaeltig mit den angebotenen Produkten/Seiten umzugehen.
 

Benutzeravatar
margau
Administrator
Beiträge: 865
Registriert: 03.02.2012 - 21:49
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 45 Mal
Danksagung erhalten: 115 Mal

Re: Fehler im Forum 3.0

Beitrag von margau » 23.01.2019 - 21:11

Hallo,
ski-chrigel hat geschrieben:
23.01.2019 - 21:07
Nerviger gehts nimmer!
doch, es gibt auch Full-Display Ads - die sind aus guten Gründen nicht drin :lol:

Wir müssen mal schauen, wie es weiter geht mit der Werbung - das Forum finanziert sich leider auch nicht von selbst, bzw. die Einnahmen durch Bannerwerbung werden auch nicht gerade mehr. Wie gesagt, mehr von Flo - außerdem gibt es ja noch den "Werbung - Diskussion"-Thread.

Ich finde Werbung auch nicht immer toll, andererseits geht es häufig auch nicht ohne. Wie gesagt, wir schauen was die unterschiedlichen Arten bringen bzw. welche Modelle es noch gibt.

Viele Grüße
margau

Benutzeravatar
ski-chrigel
Ski to the Max
Beiträge: 10588
Registriert: 18.10.2010 - 09:43
Skitage 17/18: 142
Skitage 18/19: 115
Ski: ja
Snowboard: nein
Ort: Zentralschweiz/Graubünden
Hat sich bedankt: 299 Mal
Danksagung erhalten: 1091 Mal

Re: Fehler im Forum 3.0

Beitrag von ski-chrigel » 23.01.2019 - 21:18

Tapatalk abstellen. Ok. Kann ich umgehen. Aber das? Neeee.
2018/19:115Tg:21xLaax,19xKlewen,16xDolo,14xA’mattSedrunDisentis,9xH’ux,5xZ’matt,4xSölden,3xTitlis,3xPitztaler,3xMoritz,3xLHArosa,3xIschgl,2xGurgl,2xTux,je1xDavos,Frutt,Grüsch,SFL,SHLF,Z’arena,Aletsch,Monterosa
2017/18:143Tg:30xKlewen,25xLaax,15xA’mattSedrunDisentis,13xH’tux,9xDolo,7xSölden,7xIschgl,5xSt.Moritz,je4xLHArosa,Pitztaler,Titlis,je2xKauni,Z’arena,Tux,Frutt,je1xDavos,SFL,SHLF,Kitz,Stubai,Hasli,SFee,Osttirol,Kühtai,Hochzeiger,Savognin,Airolo
2016/17:127Tg:29xLaax,20xKlewen,14xH'tux,7xSölden,je6x3V,Moritz,Ischgl,je4xA'mattSedrun,Gurgl,Pitztaler,Stubai,je3xLHArosa,Titlis,SiMo,je2xTux,Kauni,SFL,Davos,je1xStelvio,Dolo,Skiwelt,SHLF,Galtür,Z'arena
2015/16:129Tg:29xLaax,24xKlewen,13xIschgl,8xGurgl,je7xSt.Moritz,H'tux,6xDolo,5xSFL,4xSölden,je3xL'heideArosa,Stubaigl.,Titlis,je2xDavos,Golm,SiMo, je1xPitztal,Tux,K'bühel,Stelvio,S.Fee,Sedrun,Nauders+Scuol,Pizol,O'saxen+Brigels,Arlb,Kauni
2014/15:121Tg 2013/14:65Tg 2012/13:48Tg 2011/12:62Tg 2010/11:83Tg

Benutzeravatar
stavro_
Fichtelberg (1214,6m)
Beiträge: 1440
Registriert: 06.10.2005 - 16:48
Skitage 17/18: 0
Skitage 18/19: 0
Ski: nein
Snowboard: nein
Ort: Wien
Hat sich bedankt: 128 Mal
Danksagung erhalten: 59 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von stavro_ » 24.01.2019 - 17:22

adguard? +stylish? ;)
Folgende Benutzer bedankten sich beim Autor stavro_ für den Beitrag:
ski-chrigel
AUFITRETLN, ABIWEDLN UND A BISSAL BRADLN

Benutzeravatar
Biggilino
Massada (5m)
Beiträge: 106
Registriert: 30.01.2006 - 16:38
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Fehler im Forum 3.0

Beitrag von Biggilino » 11.02.2019 - 15:52

Hallo!

Seit kurzem habe ich ab und an die beigefügte Forenansicht mit Firefox. Mich stört´s nicht, ist aber vielleicht für die Admins ein Hinweis.
Alpinforum.jpg

Benutzeravatar
snowflat
Moderator
Beiträge: 11688
Registriert: 12.10.2005 - 22:27
Skitage 17/18: 26
Skitage 18/19: 2
Ski: ja
Snowboard: nein
Hat sich bedankt: 6 Mal
Danksagung erhalten: 123 Mal

Re: Fehler im Forum 3.0

Beitrag von snowflat » 11.02.2019 - 16:46

Hatte ich heute auch, aber aus Gewohnheit weitergeklickt und reproduzierbar war die Ansicht dann nicht mehr.
Folgende Benutzer bedankten sich beim Autor snowflat für den Beitrag:
GIFWilli59
Du kannst Dir Glück nicht kaufen.
Aber Du kannst skifahren gehen und das ist ziemlich dasselbe!

Benutzeravatar
Ram-Brand
Ski to the Max
Beiträge: 11425
Registriert: 05.07.2002 - 20:04
Skitage 17/18: 12
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Ort: Hannover (Germany)
Hat sich bedankt: 21 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von Ram-Brand » 11.02.2019 - 16:56

^^ So sieht das Design im Original aus ohne Alpinforum Modifikation.
Bild Bild
Lift-World.info :: Entdecke die Welt der Seilbahntechnik - Liftdatenbank, Fotos & Videos von Liftanlagen, sowie Informationen über Seilbahntechnik und vieles mehr ...

Werbung wird nicht durch das Alpinforum bereitgestellt, sondern durch Google. Besucher dieser Links werden gebeten sorgfaeltig mit den angebotenen Produkten/Seiten umzugehen.
 

Benutzeravatar
margau
Administrator
Beiträge: 865
Registriert: 03.02.2012 - 21:49
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 45 Mal
Danksagung erhalten: 115 Mal

Re: Fehler im Forum 3.0

Beitrag von margau » 11.02.2019 - 17:01

Tritt das momentan immernoch auf?
Ist mir momentan sehr rätselhaft wieso die Modifikation rausgeflogen ist...

Viele Grüße
margau

Benutzeravatar
stavro_
Fichtelberg (1214,6m)
Beiträge: 1440
Registriert: 06.10.2005 - 16:48
Skitage 17/18: 0
Skitage 18/19: 0
Ski: nein
Snowboard: nein
Ort: Wien
Hat sich bedankt: 128 Mal
Danksagung erhalten: 59 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von stavro_ » 11.02.2019 - 17:21

margau hat geschrieben:
11.02.2019 - 17:01
Tritt das momentan immernoch auf?
Ist mir momentan sehr rätselhaft wieso die Modifikation rausgeflogen ist...

Viele Grüße
margau
rausgeflogen wird sie nicht sein. vermutlich hat der server gerade so langsam geantwortet, dass der browser die alpinforum.css,
die ja relativ zum schluss geladen wird, einfach ausgelassen hat weil der server ihm für diese ressource mit einem 50Xer status geantwortet hat oder so ähnlich.

mir ist auch aufgefallen, dass du ein paar scripts und styles doppelt lädst. (zb responsive.css aus dem af theme 2x und auch 2x aus dem prosilver theme)
AUFITRETLN, ABIWEDLN UND A BISSAL BRADLN

Benutzeravatar
margau
Administrator
Beiträge: 865
Registriert: 03.02.2012 - 21:49
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 45 Mal
Danksagung erhalten: 115 Mal

Re: Fehler im Forum 3.0

Beitrag von margau » 11.02.2019 - 18:05

Ja, das Template könnte mal wieder überarbeitet werden. Ich persönlich habe leider weder viel Zeit noch bin ich im Frontend-Bereich erfahren, aber ich schaue mal, ob man da was machen kann.

Viele Grüße
margau

Benutzeravatar
Biggilino
Massada (5m)
Beiträge: 106
Registriert: 30.01.2006 - 16:38
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Fehler im Forum 3.0

Beitrag von Biggilino » 12.02.2019 - 12:15

margau hat geschrieben:
11.02.2019 - 17:01
Tritt das momentan immernoch auf?
Ist mir momentan sehr rätselhaft wieso die Modifikation rausgeflogen ist...

Viele Grüße
margau
Gerade wieder! Und seit ungefähr einer Woche grundsätzlich einige Male am Tag.

Benutzeravatar
ThomasZ
Vogelsberg (520m)
Beiträge: 821
Registriert: 05.01.2007 - 10:33
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 10 Mal
Danksagung erhalten: 17 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von ThomasZ » 12.02.2019 - 18:45

Interessant für margau ist evtl. noch bei welchem Browser. Ich habe das Problem bis jetzt noch nicht gehabt.
Folgende Benutzer bedankten sich beim Autor ThomasZ für den Beitrag:
margau

Benutzeravatar
EKL
Großer Müggelberg (115m)
Beiträge: 266
Registriert: 04.01.2011 - 16:00
Skitage 17/18: 13
Skitage 18/19: 12
Ski: ja
Snowboard: nein
Ort: 04523/06112
Hat sich bedankt: 344 Mal
Danksagung erhalten: 70 Mal

Re: Fehler im Forum 3.0

Beitrag von EKL » 12.02.2019 - 19:18

Biggilino hat geschrieben:
11.02.2019 - 15:52
Seit kurzem habe ich ab und an die beigefügte Forenansicht mit Firefox. Mich stört´s nicht, ist aber vielleicht für die Admins ein Hinweis.

Werbung wird nicht durch das Alpinforum bereitgestellt, sondern durch Google. Besucher dieser Links werden gebeten sorgfaeltig mit den angebotenen Produkten/Seiten umzugehen.
 

Benutzeravatar
ThomasZ
Vogelsberg (520m)
Beiträge: 821
Registriert: 05.01.2007 - 10:33
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 10 Mal
Danksagung erhalten: 17 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von ThomasZ » 12.02.2019 - 19:20

Stimmt, wurde schon geschrieben. Hatte ich vergessen. Dann ist davon auszugehen, dass wieder der Firefox genutzt wurde. Bei Opera und Chrome konnte ich das nicht beobachten.

Benutzeravatar
tobi27
Wurmberg (971m)
Beiträge: 1128
Registriert: 10.06.2009 - 15:07
Skitage 17/18: 59
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Ort: Unterjoch/Allgäu
Hat sich bedankt: 106 Mal
Danksagung erhalten: 203 Mal

Re: Fehler im Forum 3.0

Beitrag von tobi27 » 15.02.2019 - 22:22

Bei mir laggt seit neuestem das Forum beim Scrollen, wenn ich in einem Topic (z.b. infrastruktuelle Neuigkeiten) viele Threads mit dem fahrenden Gondelsymbol habe. Geht das anderen auch so und kann man das beheben? (Google Chrome)

Viele Grüße
Skitage Saison 2018/19 (gesamt 78): 3*Füssener Jöchle, 1*Eschach, 6*Jungholz, 7*Spieserlifte, 4*Neunerköpfle, 2*Grasgehren, 1*Kaunertaler Gletscher, 1*Fendels, 3*Hochhäderich, 5*Sonnenhanglift, 3*Buronlifte, 4*Adelharz-/Breitensteinlifte, 1*Hagenberglift, 1*Fluckenlift, 1*Iberglifte, 1*Sonnenlift, 2*Oberjoch, 2*Skizentrum Pfronten, 2*Breitenberg, 2*Thaler Höhe, 1*Sinswang, 1*Balderschwang, 1*Hittisberglift, 1*Söllereck, 2*Hahnenkamm, 1*Ehrwalder Alm, 1*Wettersteinbahnen, 1*Berwang, 1*Felderhalde, 1*Nesselwängle, 1*Moosberglift, 3*Bödele, 2*Schattwald-Zöblen, 2*Hündle-Thalkirchdorf, 1*Andelsbuch, 1*Schneiderkopflifte, 1*Schetteregg, 1*Oberthannenlift, 1*Nesselwang, 1*Elferlifte, 1*Serleslifte

Benutzeravatar
Ram-Brand
Ski to the Max
Beiträge: 11425
Registriert: 05.07.2002 - 20:04
Skitage 17/18: 12
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Ort: Hannover (Germany)
Hat sich bedankt: 21 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von Ram-Brand » 18.02.2019 - 21:52

Hatte eben 1x, hoffe das es nur eine einmalige Sache ist. Ansonsten melde ich mich nochmal.
Netzwerkprotokoll-Fehler

Firefox hat einen Verstoß gegen das Netzwerkprotokoll festgestellt, welcher nicht behoben werden kann.

Die angeforderte Seite kann nicht angezeigt werden, da ein Fehler bei der Verwendung des Netzwerkprotokolls erkannt wurde.

Kontaktieren Sie bitte den Inhaber der Website, um ihn über dieses Problem zu informieren.
(Firefox)
Bild Bild
Lift-World.info :: Entdecke die Welt der Seilbahntechnik - Liftdatenbank, Fotos & Videos von Liftanlagen, sowie Informationen über Seilbahntechnik und vieles mehr ...

Benutzeravatar
margau
Administrator
Beiträge: 865
Registriert: 03.02.2012 - 21:49
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 45 Mal
Danksagung erhalten: 115 Mal

Re: Fehler im Forum 3.0

Beitrag von margau » 18.02.2019 - 22:21

Ram-Brand hat geschrieben:
18.02.2019 - 21:52
Hatte eben 1x, hoffe das es nur eine einmalige Sache ist. Ansonsten melde ich mich nochmal.
Netzwerkprotokoll-Fehler

Firefox hat einen Verstoß gegen das Netzwerkprotokoll festgestellt, welcher nicht behoben werden kann.

Die angeforderte Seite kann nicht angezeigt werden, da ein Fehler bei der Verwendung des Netzwerkprotokolls erkannt wurde.

Kontaktieren Sie bitte den Inhaber der Website, um ihn über dieses Problem zu informieren.
(Firefox)
Hast du ne genaue Zeit?
Ich habe in den Logs und im Monitoring (nach 21:00) nichts auffälliges gefunden.

Viele Grüße
margau

Benutzeravatar
Ram-Brand
Ski to the Max
Beiträge: 11425
Registriert: 05.07.2002 - 20:04
Skitage 17/18: 12
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Ort: Hannover (Germany)
Hat sich bedankt: 21 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von Ram-Brand » 19.02.2019 - 17:46

Ja ca. 21:50 h

Vielleicht hat Firefox auch nur ein Problem.
Bild Bild
Lift-World.info :: Entdecke die Welt der Seilbahntechnik - Liftdatenbank, Fotos & Videos von Liftanlagen, sowie Informationen über Seilbahntechnik und vieles mehr ...

Benutzeravatar
ski-chrigel
Ski to the Max
Beiträge: 10588
Registriert: 18.10.2010 - 09:43
Skitage 17/18: 142
Skitage 18/19: 115
Ski: ja
Snowboard: nein
Ort: Zentralschweiz/Graubünden
Hat sich bedankt: 299 Mal
Danksagung erhalten: 1091 Mal

Re: Fehler im Forum 3.0

Beitrag von ski-chrigel » 03.03.2019 - 08:53

Heute scheint der Bildserver total down zu sein. Nicht mal mehr Avatars sehe ich.
2018/19:115Tg:21xLaax,19xKlewen,16xDolo,14xA’mattSedrunDisentis,9xH’ux,5xZ’matt,4xSölden,3xTitlis,3xPitztaler,3xMoritz,3xLHArosa,3xIschgl,2xGurgl,2xTux,je1xDavos,Frutt,Grüsch,SFL,SHLF,Z’arena,Aletsch,Monterosa
2017/18:143Tg:30xKlewen,25xLaax,15xA’mattSedrunDisentis,13xH’tux,9xDolo,7xSölden,7xIschgl,5xSt.Moritz,je4xLHArosa,Pitztaler,Titlis,je2xKauni,Z’arena,Tux,Frutt,je1xDavos,SFL,SHLF,Kitz,Stubai,Hasli,SFee,Osttirol,Kühtai,Hochzeiger,Savognin,Airolo
2016/17:127Tg:29xLaax,20xKlewen,14xH'tux,7xSölden,je6x3V,Moritz,Ischgl,je4xA'mattSedrun,Gurgl,Pitztaler,Stubai,je3xLHArosa,Titlis,SiMo,je2xTux,Kauni,SFL,Davos,je1xStelvio,Dolo,Skiwelt,SHLF,Galtür,Z'arena
2015/16:129Tg:29xLaax,24xKlewen,13xIschgl,8xGurgl,je7xSt.Moritz,H'tux,6xDolo,5xSFL,4xSölden,je3xL'heideArosa,Stubaigl.,Titlis,je2xDavos,Golm,SiMo, je1xPitztal,Tux,K'bühel,Stelvio,S.Fee,Sedrun,Nauders+Scuol,Pizol,O'saxen+Brigels,Arlb,Kauni
2014/15:121Tg 2013/14:65Tg 2012/13:48Tg 2011/12:62Tg 2010/11:83Tg

Werbung wird nicht durch das Alpinforum bereitgestellt, sondern durch Google. Besucher dieser Links werden gebeten sorgfaeltig mit den angebotenen Produkten/Seiten umzugehen.
 

Benutzeravatar
NeusserGletscher
Nebelhorn (2224m)
Beiträge: 2238
Registriert: 01.04.2010 - 16:45
Skitage 17/18: 0
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Hat sich bedankt: 162 Mal
Danksagung erhalten: 235 Mal

Re: Fehler im Forum 3.0

Beitrag von NeusserGletscher » 03.03.2019 - 09:08

Ne, ist ein stiller Protest gegen Upload Filter. Gewöhnt Euch schon mal dran, falls sich die Medienkonzerne mit ihren Vorstellungen durchsetzen. :wink:

Aber da ich ein positiv denkender Mensch bin, sehe ich auch Vorteile. Die Ladezeiten der Seiten sind heuer deutlich kürzer :wink: :wink: :wink: :wink:

gfm49
Vogelsberg (520m)
Beiträge: 947
Registriert: 11.02.2009 - 19:41
Skitage 17/18: 0
Skitage 18/19: 0
Ski: nein
Snowboard: nein
Hat sich bedankt: 0
Danksagung erhalten: 15 Mal

Re: Fehler im Forum 3.0

Beitrag von gfm49 » 03.03.2019 - 21:05

NeusserGletscher hat geschrieben:
03.03.2019 - 09:08
Ne, ist ein stiller Protest gegen Upload Filter. Gewöhnt Euch schon mal dran, falls sich die Medienkonzerne mit ihren Vorstellungen durchsetzen. :wink:

Aber da ich ein positiv denkender Mensch bin, sehe ich auch Vorteile. Die Ladezeiten der Seiten sind heuer deutlich kürzer :wink: :wink: :wink: :wink:
konsequenterweise müssten dann aber auch die Bilder in den Werbebannern blockiert werden :twisted:

Benutzeravatar
GIFWilli59
Feldberg (1493m)
Beiträge: 1783
Registriert: 02.11.2014 - 21:50
Skitage 17/18: 35
Skitage 18/19: 16
Ski: ja
Snowboard: nein
Ort: Nordhessen
Hat sich bedankt: 520 Mal
Danksagung erhalten: 216 Mal

Re: Fehler im Forum 3.0

Beitrag von GIFWilli59 » 03.03.2019 - 21:32

Man geht davon aus, dass die Werbetreibenden bereits die notwendigen Rechte eingeholt haben.

gfm49
Vogelsberg (520m)
Beiträge: 947
Registriert: 11.02.2009 - 19:41
Skitage 17/18: 0
Skitage 18/19: 0
Ski: nein
Snowboard: nein
Hat sich bedankt: 0
Danksagung erhalten: 15 Mal

Re: Fehler im Forum 3.0

Beitrag von gfm49 » 03.03.2019 - 22:27

Da wäre ich mal vorsichtig. Es gibt im Forum einen eigenen Thread mit jeder Menge von Beispielen mit geklauten Fotos für Werbezwecke.
Und das ist wahrscheinlich nur die Spitze des Eisbergs

Benutzeravatar
starli
Ski to the Max
Beiträge: 17365
Registriert: 16.04.2002 - 19:39
Skitage 17/18: 106
Skitage 18/19: 67
Ski: ja
Snowboard: nein
Ort: Innsbruck/Austria
Hat sich bedankt: 79 Mal
Danksagung erhalten: 476 Mal
Kontaktdaten:

Re: Fehler im Forum 3.0

Beitrag von starli » 11.03.2019 - 12:37

Die meisten Berichte mit Bildern (von verschiedenen Verfassern) sind heute bei mir bilderlos, es wird dann kein einziges geladen. Anscheinend scheint der Bilderproxy nicht richtig zu laufen?
- Überblick Berichte Ski-Saison 1.10.2017-30.9.2018 (106 Tage, 73 Gebiete)
- Alternatives, übersichtlicheres und kompakteres Alpinforum-Design gewünscht? Hier lesen und gratis installieren: http://www.alpinforum.com/forum/viewtop ... 13&t=57692
- Mein Amiga-Retro-Style für Windows: https://www.wincustomize.com/explore/windowblinds/8805/

Benutzeravatar
SCHLITTLER95
Großer Müggelberg (115m)
Beiträge: 151
Registriert: 28.09.2015 - 17:26
Skitage 17/18: 6
Skitage 18/19: 0
Ski: ja
Snowboard: nein
Ort: Nähe Olten/Schweiz
Hat sich bedankt: 34 Mal
Danksagung erhalten: 14 Mal

Re: Fehler im Forum 3.0

Beitrag von SCHLITTLER95 » 11.03.2019 - 12:38

Kann ich bestätigen. Ist bei mir auch der Fall.
Alljährlicher Skiurlaub in: 2017 Grindelwald 2016 Lenk; 2015 Flumserberg; 2014 Flumserberg; 2013 Scuol;
2013 Engelberg; 2012 Grächen; 2011 Kandersteg; 2010 Hasliberg; 2008 Hasliberg; 2007 Hasliberg; 2006 Hasliberg; 2005 Rougemont; 2004 Rougemont; 2003 Lenk

Werbung wird nicht durch das Alpinforum bereitgestellt, sondern durch Google. Besucher dieser Links werden gebeten sorgfaeltig mit den angebotenen Produkten/Seiten umzugehen.
 

Antworten

Zurück zu „Alpinforum|Neuigkeiten!“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast