• Willkommen im neuen Alpinforum!

    Das Alpinforum ist erfolgreich auf die neue Forensoftware XenForo umgezogen. Benutzerkonten und Foreninhalte wurden übernommen, sodass ihr euch wie gewohnt anmelden könnt.

    Schaut euch gerne um und probiert die neuen Funktionen aus. Solltet ihr Fehler oder Unstimmigkeiten entdecken, meldet sie bitte im entsprechenden Thema.

    Alle Informationen zur Migration und zum neuen Forum findet ihr hier:

    Zur ausführlichen Ankündigung

    Viel Spaß im neuen Alpinforum!

    Euer Alpinforum-Team

Fehler im Forum 2.0

Status
Für weitere Antworten geschlossen.
Wenn wir wissen, dass es wirklich am nick liegt, müssen wir halt mal gucken wie wir das Problem behebn können.
 
Hm..also da ich ja so lang nicht drin war, bin ich nochmal mit dem neuen Nick rein ..

und gerade jetzt hab ich wieder 6 "DOS MSDTC attempts" vom "kasserver" mit deny im Firewall-Log ... zwischen 11:26 und 11:30.

folgende Topics wurden zu dieser Zeit geladen:

http://www.alpinforum.com/forum/viewtopic.php?p=133927#133927
http://www.alpinforum.com/forum/viewtopic.php?p=133897#133897
http://www.alpinforum.com/forum/viewtopic.php?p=133873#133873
http://www.alpinforum.com/forum/viewtopic.php?p=133805#133805
http://www.alpinforum.com/forum/viewtopic.php?p=133761#133761
http://www.alpinforum.com/forum/viewtopic.php?p=133646#133646

Fehler gabs allerdings keine, nur um ca. 11:38 konnte alpinforum.com ca. 10min nicht mehr resolved werden...
 
ja was sagt man dazu.. kaum bin ich wieder mit meinem alten nick online, les und schreib ein paar beiträge, schon kommt wieder der berühmtberüchtigte portscan in meinem firewall-log ... (den ich die letzten male mit dem neuen nick nie hatte...)

..d.h. die critical errors werden nicht mehr lang auf sich warten lassen?

.. irgendwie scheint das doch am nick zu liegen ?

2. portscan
 
hm, also ich hatte keinen fehler; der portscan war lt. meiner Uhrzeit 17:09 und 17:10
 
so, nochmal mit dem alten nick ..

.. wieder einen portscan, um 18:09

18:34 der 2. Portscan:
18:35- 18:36 .. critical error


also, es scheint doch definitiv am user "starli" zu liegen ..

.. und jetzt dürfen die admin an das php-team fragen ;-)

.. und ich in nächster Zeit wieder mit dem starli2 nick weitermachen ...
 
^^ So ist es. Ich hab grad auch wieder knapp 5 Minuten lang Probleme gehabt.
 
so, nochmal mit dem alten nick ..

.. wieder einen portscan, um 18:09

18:34 der 2. Portscan
18:35- 18:36 .. critical error
18:37-

also, es scheint doch definitiv am user "starli" zu liegen ..

.. und jetzt dürfen die admin an das php-team fragen ;-)

.. und ich in nächster Zeit wieder mit dem starli2 nick weitermachen ...
 
Hatt vorhin auch einen, wenn auch nur kurzen, Aussetzer und was sah ich, der "alte" Starli war da.
Während Du die letzte Zeit mit Starli2 unterwegs warst gabs keine Probleme.
 
19:39 erneut ein portscan
19:40 portscan
19:40-43 wieder der critical fehler..
19:45 crititcal
19:45-47 crititcal
19:47 portscan
19:47-52 critical
19:48 portscan
19:49 portscan
19:50 habe testweise den forumsserver als "vertraut" eingetragen
19:51 portscan
19:53 portscan

sorry, der abend heut muß noch sein, weil sonst hab ich ja keinen plan mehr zwecks neue/alte posts, wenn ich jetzt offline gehen würde...

was hat das board gegen meinen user??
 
Zur gleichen Zeit wie Starli hatte ich heute das critical Problem auch zum ersten Mal.
 
Was Seebrünzler sagt. Zur selben Zeit heute das erste Mal.
 
Vor ca. 15 Minuten trat das Problem wieder auf.
 
dasselbe bei mir!
 
Also stellen wir fest:

- Nick "starli" macht Probleme
- Nick "starli" hat die meisten Posts, oder auch nicht?!
- MM hat eigentlich die meisten Posts, wurde aber auf 0 zurückgesetzt...

Vielleicht hat's ja irgendwas mit MM's halber Accountlöschung zu tun, vielleicht ist die DB da irgendwo in nem nicht definierten Zustand oder so :lol:

Das Problem tritt nämlich auch seit ungefähr dieser Zeit auf, oder? Weiß noch jemand wann's genau losging?
 
Seite 2 nach zu urteilen seit 11., 12., oder 19.9. .. glaub es war an einem Samstag oder Sonntag mittag, wo es mich als erstes mal getroffen hatte.. (bin mir aber nicht mehr ganz sicher)

.. vielleicht zählt ja die DB bei jedem Post die Anzahl der Posts vom User .. und kommt noch auf irgendeine andere dumme idee, so daß immer meine sämtlichen 8.000 posts geöffnet werden oder so :))

Eigenartig ist ja nur, warums nur sporadisch hier und da auftritt, unterschiedlich lang dauert usw...
 
.. hab ich mich doch glatt mit dem falschen nick grad eingeloggt :)
 
Status
Für weitere Antworten geschlossen.
Zurück
Oben